1 Reply Latest reply on Dec 14, 2013 12:44 PM by Wolf-Dieter Fink

    error doploying entity bean 2.0

    zatopek zatopek Newbie

      Hello

       

      i am trying for deploying one entity bean 2.0 version into my EAP 6.2. i cannot deply it.

      is supporting by EAP 6.2? or tehre is not posible?

      thanks