2 Replies Latest reply on Aug 25, 2009 12:55 PM by Dave Stanley

    FuseESB4.1.0.2 - Shell - ANSI not enabled

    Raja Sekar Newbie

      I am using Fuse ESB 4.1.0.2 on Windows. When I use "clear" command from the shell, i get a message saying "ANSI is not enabled. The clear command is not functional".

       

      Where should ANSI be enabled?