0 Replies Latest reply on Aug 24, 2009 1:41 PM by Kedar Salkar

    JBoss Native Support for 4.0.3

    Kedar Salkar Newbie

      I was wondering if JBoss Native works with 4.0.3. I have managed to get it working on 4.2 but it appears that 4.0 is missing the hooks that loads up APR.