1 Reply Latest reply on Nov 18, 2014 8:47 AM by Paul Ferraro

    JGroups version for WildFly 8.1.0

    Maya Alperovitch Newbie

      Hi,

      We are using WildFly 8.1.0.

      The default JGroups version on WildFly 8.1.0 is 3.4.3.

      Would it be ok to upgrade the JGroups version to 3.6.0? Are there any known (or suspected) issues with running WildFly with JGroups 3.6.0?

      Thanks, Maya