6 Replies Latest reply on Jan 21, 2015 9:47 PM by chiaan Hung

    change from jboss-eap-6.1 to wildfly-8.2.0.Final

    chiaan Hung Novice

      I try to use wildfly-8.2.0.Final instead of jboss-eap-6.1. My application use jbpm 6.0.0.Final. It works perfectly fine on jboss-eap-6.1. However, when I use wildfly as webserver, errors come out. The attachment is the stack trace. THX