2 Replies Latest reply on Sep 22, 2009 4:07 PM by Eric Kelley

    jboss-4.0.5.GA on Java 6

    Eric Kelley Newbie

      Hello All,

      Can anyone answer the following questions:

      1. Are there any known issues with running JBoss-4.0.5.GA on Java 6?

      2. Has JBoss-4.0.5.GA been fully QA'd on Java6?

      -eric