1 Reply Latest reply on Jul 19, 2016 7:42 AM by Bartosz Majsak

    Issue with running jacoco code coverage with wirefly 10 and arquillian 2.0 and junit 4.12. what version of arquillian jococo is supported?

    Madhvi Kamra Newbie

      Issue with running jacoco code coverage with wirefly10 and latest arquillian 2.0 and junit 4.12. what version of arquillian jococo is supported?