2 Replies Latest reply on Aug 10, 2016 10:53 AM by John Doyle

    how can i repair security holes for JBOSS EAP 4

    any weng Newbie

      Red Hat JBoss Enterprise Application Platform 4.3 EL5 has some security holes ,like

      CVE-2009-1380

      CVE-2009-2405

      CVE-2009-3554

       

      How can i fix these problems.