0 Replies Latest reply on Oct 18, 2016 10:04 AM by Jackson Franco

    Versões diferentes de Java - Jboss EAP 7.0

    Jackson Franco Newbie

      Boa tarde,

      Sou novo em usar o Jboss.

      Estou usando o JBOSS EAP 7.0 com o Java 8 em Linux RHEL 5.5

      Gostaria validar uma aplilcação que usa Java 6 (update 45), como configurar o Jboss para que as aplicações possam usar versões diferentes de Java.

       

      Desde já agradeço a atenção.

       

      Obrigado!

       

      Jackson