0 Replies Latest reply on Jan 10, 2017 5:38 AM by Bui Van Nghiem

    Upgrade Undertow 1.2.9.Final to 1.3.6.Final for WildFly 9.0.2.Final

    Bui Van Nghiem Newbie

      Hi experts,

       

      I am facing this issue UNDERTOW-579 on my application. It is running on WildFly 9.0.2. Final now.

      I would like to upgrade Undertow component to 1.3.6 or higher to fix it

       

      Is it possible to make Undertow 1.3.x work on WidlFly 9? Are there any people try it?

       

      Thanks in advance!

      Nghiem