1 Reply Latest reply on Jan 12, 2017 5:11 AM by Wolfgang Mayer

    Transition from jBoss 4.0.3SP1 to WildFly 10

    Dmitriy Khudoleyev Newbie

      We have to move from very old version of jBoss 4.0.3SP1 running under java 1.5 to the latest version of jBoss (WildFly 10.X)

      Any recommendations and suggestion about where to start, what not to forget, and just actual opinions about that move are very appreciated.

      Most helpful, detailed advises will be honored by some gifts or PP tips :-)