1 Reply Latest reply on Nov 23, 2001 10:48 AM by Paul Austin

    MDB Deployment:  Which JBoss version is required for Message

    Parshuram Walunjkar Newbie

      Hi all,
      Which JBoss version is required for Message Driven bean?
      Any tutorial is available for download anywhere for Jboss, please let me know.

      Regards

      parshuram