2 Replies Latest reply on Mar 25, 2018 12:42 PM by Tomaz Cerar

    anyone working with wildfly-arquillian-container-managed and wildfly12 ?

    Bodo Teichmann Newbie

      I just started a rest web service project, for which I want to use JavaEE8 , therefore I tried with wildfly12. but could not find a way to make  wildfly-arquillian-container-managed:2.1.0 work with wildfly12.

      Anyone any idea?