1 Reply Latest reply on Apr 19, 2002 12:23 AM by David Jencks

    full EJB2.0 compliance in JB3.0.0RC1?

    Los Morales Newbie

      Hi,

      I was wondering if anyone knew JBoss 3 beta/RC1 was fully EJB 2.0 compliant. Also I heard that JBoss 2.4.5 was as well but am not sure about either.

      Thanks in advance.

      -los