4 Replies Latest reply on Oct 1, 2003 3:23 AM by me_siddharth

    Jboss4.0 support EJB 2.1?

    Damiano Altomare Newbie

      Hello! Do you know if JBoss 4.0 supports EJB 2.1?