1 Reply Latest reply on Apr 5, 2004 9:45 AM by Joachim Van der Auwera

    Eclipse3M6, jboss1.2.230, jdk1.3

    srinivasbv_gowda Newbie

      Hi,

      we are using Eclipse3M6, jboss1.2.230, jdk1.3. when we run xdoclet with this configuration , we found exception
      java.lang.NoClassDefFoundError: org/xml/sax/SAXParseException. But same thing woks fine with JDK1.4.

      Is there any way to avoid this exception with jdk1.3

      Thanks
      Srinivas