0 Replies Latest reply on Mar 27, 2006 4:18 AM by Elena Puente

    Error Jboss 4.0.2 again

    Elena Puente Newbie

      Thanks very much to Scott.....
      the client has out of date libraries,

      but what type of libraries.

      I'm lost.

      Thanks,
      Elena.