0 Replies Latest reply on Sep 8, 2006 5:45 AM by peter

    java mail question

    peter Apprentice

      Hi

      Can i update the mail.jar from 1.3 which is used in jbossAS 4.0.3SP1 to mail.jar from javamail 1.4?

      Does this affect the jboss server ?

      regards
      yang