4 Replies Latest reply on Mar 8, 2007 9:13 PM by Sergey Smirnov

    Ajax4jsf1.1.0 with facelets1.2 error!

    ricky lau Newbie

      When i get Ajax4jsf1.1.0 work with facelets1.2 , the deploy failed.....

      but when i deploy it with facelets 1.1.12, it works right, why???

      is there any resolutions??