1 Reply Latest reply on Jun 15, 2009 10:13 AM by Paul Ferraro

    JBoss AS version

    khalid el boukhari Newbie

      How can I use JBoss AS 4.0.5 with mod_cluster please?
      I know that is only for JBoss AS 5.
      Is there a way?..thanks