0 Replies Latest reply on Nov 27, 2001 6:33 PM by frank starsinic

    jboss 2.4.3 with tomcat... tomcat won't start

    frank starsinic Newbie

      i just downloaded the 2.4.3 with tomcat and tried
      run_with_tomcat


      it does not start the tomcat webserver.

      2.4.1 works perfectly. what the heck is the difference?

      thanks,

      frank