0 Replies Latest reply on Sep 15, 2004 11:20 PM by north

    how to upgrade tomcat from 4.1.27 to 4.1.29 in jboss 3.2.2

    north Newbie

      hi, friends
      Now tomcat 4.1.27 comes with jboss 3.2.2 by default, but I want to know how to upgrade tomcat from 4.1.27 to 4.1.29 in jboss 3.2.2, just is jboss3.2.2 runns with tomcat 4.1.29?

      Thanks a lot in advance :).