0 Replies Latest reply on Mar 2, 2005 4:39 AM by Nagesh Lakinepally

    How can I embed a latest version of tomcat in Jboss

    Nagesh Lakinepally Newbie

      Hi all,

      I want to deploy the war and ejbs in the jboss itself. Presently we are using tomcat 5.x and jboss 3.2.1 for deploying war and ejbs respectively. The embedded tomcat which comes with JBoss 3.2.1 is some 4.x version. I want to use the latest stable 5.x version of tomcat with jboss. is there any provision for that?

      Thanks in Advance,
      --Nagesh