1 Reply Latest reply on Nov 17, 2005 12:48 AM by amit tyagi

    JBoss with IIS version 6

    Dan McCullough Newbie

      I'm trying to configure IIS version 6 to forward jsp and servlet requests to JBoss version 3.2.6RC1. I am able to get it to work with IIS version 5, but not six. Does anyone know how to fix this?