0 Replies Latest reply on Apr 8, 2008 11:59 AM by Himansu Tripathy

    tomcat 5.x vulnerability

    Himansu Tripathy Newbie

      Is there any patch or upgrade version of jboss which address apache tomcat hi-jacking vulnerability (CVE-2007-5333)? I am using JBoss 4.0.2. Your response will be highly appreciated and thanks for early response.
      Himansu