0 Replies Latest reply on Jan 19, 2006 7:54 AM by Saroj Kachhwal

    need com.ibm.mqbind.jar

    Saroj Kachhwal Newbie

      I have installed Websphere MQ Express 6.0. I dont have com.ibm.mqbind.jar, How can I can this jar file.
      Please respond asap.
      Thanks
      Saroj