1 Reply Latest reply on Jul 11, 2007 6:38 AM by Adrian Brock

    which version of JMS is supported by JBoss 4.2...?

    Muhammed Rafi Newbie

      Hi,
      Which version of JMS is supported by JBoss 4.2, currently I am using JMS 1.1 with JBoss 4.2 but I am getting SocketException and NamingException... anyone please help me in this regard...

      Thank you