1 Reply Latest reply on Sep 17, 2004 9:31 PM by Scott Stark

    -Djbossmx.optimized.dispatcher=true

    Elias Ross Master


      Is there some reason that the optimized dispatcher is not enabled by default? It is enabled by setting the system property jbossmx.optimized.dispatcher to "true".

      Should I be asking this in the DEV forum?

      Thanks.