0 Replies Latest reply on Feb 8, 2008 3:52 AM by Chandramohan CSK

    Communicate with JBoss4.2X

    Chandramohan CSK Newbie

      Hi,
      I need to communicate withe JBoss 4.2X with my client which is actually running on JDK1.4. We used to do well with 4.0X versions.
      But now I get issues with the statistics classes being used by the MBean server. We have also tried it by exposing through Platform MBean Server also
      but that didn't help.
      Can anybody please suggest solutions to this issue?
      Regards
      Chandramohan