3 Replies Latest reply on Jun 26, 2002 7:23 PM by Adrian Brock

    JBoss and JDK 1.4

    Bernie Meyer-Willner Newbie

      Hi,

      does anybody know, if JBoss 3.0 runs properly with JDK 1.4 ?

      Cheers,
      Bernie