3 Replies Latest reply on Feb 11, 2002 2:49 PM by Marius Kotsbak

    JBoss in Linux 6

    shafeen Newbie

      Hi,

      I would like to know whether is it possible to install JBoss-2.2.2 or later in Linux version 6.

      Thx

      Shafeen