0 Replies Latest reply on Apr 8, 2002 3:32 AM by gil

    older Jboss version for jdk1.2.2 ?

    gil Newbie

      What is the older Jboss version that works with jdk1.2.2 ?

      thanks