0 Replies Latest reply on Aug 9, 2002 11:23 AM by kirillburyak

    JBoss and BouncyCastle

    kirillburyak Newbie

      I'm trying to deploy my application that uses BouncyCastle security library to JBoss 3.0.0, and running into incompatibility conflicts. Does JBoss come with any security implementations that may conflict with BouncyCastle?