1 Reply Latest reply on Jan 14, 2003 2:53 AM by Juha Lindfors

    min requirement for jboss-3.0.4_tomcat-4.0.6

    miranda Newbie

      Hi,

      Anyone knows the minimum and recommended hardware requirement for jboss-3.0.4_tomcat-4.0.6?

      Thank you.

      Miranda