2 Replies Latest reply on Mar 4, 2003 10:06 PM by Michael Dinsmore

    how can I get eclipse2.1

    mayiru Newbie

      hello I want to use the eclipse 2.1.0 M6 or heigher,because I want to use the jbosside-1.0.1 or jboss-1.0.2 ,need your help