0 Replies Latest reply on Mar 12, 2003 10:06 AM by Ari Supperi

    ERROR [SubscribingInterceptor] could not get AbstractReplica

    Ari Supperi Newbie

      Dear all,

      I'm getting this error :
      ERROR [SubscribingInterceptor] could not get AbstractReplicatedStore

      What does it mean ?
      What causes it ?


      Anybody could help me on this...


      Best regards,

      -------------------------
      Version: 3.0.6 / Jetty
      Platform: Linux 2.4.18