1 Reply Latest reply on Jun 19, 2003 11:25 AM by Jon Barnett

    can we use jboss_3.0.3_tomcat-4.1.12 with StrongHold version

    mymdamin Newbie

      Can we use jboss_3.0.3_tomcat-4.1.12 with Stronghold version 3(commercial version of apache 1.3). If can means, how to configure?

      With regards,
      Amin