2 Replies Latest reply on Jul 7, 2003 4:25 PM by schmeer

    WinXP JBoss 3.0 Compatibility

    schmeer Newbie

      Does anyone know if JBoss 3.0.0 with Tomcat 4.0.3 works on Windows XP?