1 Reply Latest reply on Sep 8, 2003 1:56 PM by Vladimir Ivanov

    Deploy PetStore1.3.1 on Jboss 3.2.1 or Jboss3.0.7

    v_chaudhari Newbie

      Hi,

      I am trying to deploy Petstore Demo on jboss-3.2.1_tomcat-4.1.24 /jboss-3.0.7_jakarta-tomcat-4.1.24, can anyone help me doing this.

      Please update me about detail steps to follow, if i could able to deploy this, further i want to use mysql2000 as a database for petstore 1.3.1.

      PLease give me detail steps as i am new to JBOSS database connection.

      Thnanks in anticipation.

      Vijay