2 Replies Latest reply on Oct 16, 2003 5:36 AM by Vishal Sharma

    Red Hat Linux

    justinbroughton Newbie

      We are currently using JBoss 2.4.10 and want to switch to 3.2.x. Are there any requirements for specific versions of RH Linux and kernel?

      -- Justin