1 Reply Latest reply on Nov 6, 2003 4:59 AM by Jon Barnett

    how to integrate Apache with Jboss3.0.8_tomcat4.1.24

    2cat Newbie

      hello,every hero!
      I want to integrate Apache with Jboss3.0.8_tomcat4.1.24. but I have not accomplished it.
      And is it feasiable? if the answer is yes,please tell me how to do.