1 Reply Latest reply on Feb 25, 2004 4:48 AM by Andrew May

    what's the reason behind 3.2.3 not bundling Jetty anymore?

    ian Newbie

      Why was Tomcat 4.1.x chosen instead?

      Thanks