0 Replies Latest reply on Oct 8, 2004 6:30 AM by Yagiz Erkan

    JBoss 4.0 + Java 5.0 + Solaris

    Yagiz Erkan Newbie

      Hi all,

      We are planning to use JBoss 4.0 and Java 5.0 on Solaris. Has anyone experienced a problem with a similar configuration?

      Thanks,

      - Yagiz -