2 Replies Latest reply on Nov 18, 2004 8:21 AM by Luc Texier

    JBoss with JDK 5

    Jailson Lessa Marques Newbie

      JBoss 3.2.x can be used with JDK 5?