1 Reply Latest reply on Dec 8, 2004 1:04 AM by Scott Stark

    how to configure jboss 3.2.3 for jdk1.5

    ravi kumar Newbie


      hi all

      i installed jboss3.2.3
      but when i am runing jboss using the command run -c useradmin

      i am getting error and giving message haulting jboss

      i am using jdk1.5

      is there anything to be configured if we use jdk1.5 ?

      with regards

      ravi