1 Reply Latest reply on Jan 8, 2007 12:54 PM by Alex Pinkin

    JEMS 1.2.0.GA with JBossAS 4.0.5.SP1 ?

    Juergen Zimmermann Master

      Will JEMS 1.2.0.GA contain JBoss 4.0.5.SP1 or just JBoss 4.0.5?