3 Replies Latest reply on Feb 12, 2007 11:08 AM by Peter Johnson

    How to install both JBoss 4.0.1sp1 and 4.0.5GA on the same s

    Tong Wang Newbie

      Hi friends,

      Can someone tell me how to install both JBoss 4.0.1sp1 and 4.0.5GA on the same server? 4.0.1 is needed for one of our old EJB 1.1 app, while 4.0.5 is for another EJB3 app.

      Thanks,
      wt