0 Replies Latest reply on Dec 9, 2007 10:57 PM by Juergen Zimmermann

    JBoss 4.2.2 doesn't work with the latest version of JSF RI :

    Juergen Zimmermann Master

      As indicated at http://jira.jboss.org/jira/browse/JBAS-5063:

      JBossAS 4.2.2 doesn't work with the latest version of JSF RI :-(