2 Replies Latest reply on Feb 5, 2009 2:38 AM by jaikiran pai

    Drools version for Eclipse 3.0

    Supriya Kulkarni Newbie

      Hello,

      I have to use drools engine in RAD 6. The Eclipse version in RAD 6.0 is Eclipse 3.0.2. Which version of drools is compatible with RAD6?

      After this, I need to deploy the project on WebSphere Commerce server. If anyone has worked on this, kindly share the documents/steps to proceed.