1 Reply Latest reply on Mar 29, 2004 7:23 AM by Adrian Brock

    does jboss4.00dr3 supports jca1.5?

    ev sh Newbie

      does jboss4.00dr3 supports jca1.5?